Board logo

标题: [版本发布] 世界之窗最稳定的版本3.2.0.6 [打印本页]

作者: mccmbb    时间: 2011-5-2 11:30     标题: 世界之窗最稳定的版本3.2.0.6

一路用过来,还是这个版本实在,

一直都不升级了。
作者: whl0182    时间: 2011-5-2 18:13

其实,用其中一个版本没有任何问题就一直用下去吧。新版本也不一定人人都适合。
作者: sgrcxiang    时间: 2011-5-2 18:23

同意,但我的Win7+IE9还是感觉用3.3.0.8好!
作者: 自由的风2    时间: 2011-5-2 22:18

传送门  3.2.0.6论坛版
作者: l386    时间: 2011-5-2 22:40

3166是最好的,从那开始就闪黑屏了,我是一个版本一个版本试过来的
作者: 自由的风2    时间: 2011-5-3 03:35

关闭 防假死
作者: cksuperxlh    时间: 2011-5-3 14:32

3.2.0.7应该比0.6稳定吧....
作者: luyou006    时间: 2011-5-3 21:20

提示: 作者被禁止或删除 内容自动屏蔽
作者: 自由的风2    时间: 2011-5-3 22:19

3.2.0.7应该比0.6稳定吧....
cksuperxlh 发表于 2011-5-3 14:32 http://bbs.ioage.com/cn/images/common/back.gif

[attach]109368[/attach]
3207没有上一个、下一个,3206有;
3166也没有,3139有。
作者: nygy512    时间: 2012-9-17 15:36

确实这个稳定
作者: wdpfox    时间: 2012-9-17 16:44

迟迟不更新,就是逼你"转会"
作者: wdpfox    时间: 2012-9-17 17:13

刚才试了下,好像与输入法有冲突。我用的是极点。
作者: 暗消年少    时间: 2012-9-17 18:41

哎,世界之窗都好久不更新了~~
作者: xch91302    时间: 2012-9-18 20:33

最新论坛版打开网址导航时右侧白边闪烁
作者: siczzou    时间: 2012-9-25 23:41

反正我现在用的3.6.1.1有时候不能打开网页,反而自带的IE9无论32位或者64位都能打开,奇了怪了
作者: zhyhb    时间: 2013-5-29 15:44

有没有免安装的
作者: yige55555    时间: 2013-6-5 23:55

有升级控的就不适合用了
作者: notooth    时间: 2013-6-9 18:51

反正我现在用的3.6.1.1有时候不能打开网页,反而自带的IE9无论32位或者64位都能打开,奇了怪了
siczzou 发表于 2012-9-25 23:41



      我也遇到这个问题了,主要是用代理,用着用着就打不开了,左下角一直显示“正在检测代理设置。。。”,最后变dns error。于此同时,用ie或者其他浏览器都没问题
这时候如果关掉重新启动就好了,或者等一会,有时也能打开,但大部分时候最后都是dns错误.
作者: jtgege    时间: 2014-6-23 22:11

严重支持,感谢分享!
作者: linshiid    时间: 2014-10-31 16:02

先把这个收藏下来
作者: hfqs912    时间: 2016-8-26 09:21

新手来学习!
作者: 35se    时间: 2018-11-2 11:10

试试经典版 看看java和淘宝正常不 谢谢
作者: dql261    时间: 2019-3-19 21:37

感谢分享,我下载看看
作者: xhq    时间: 2019-11-17 15:42

被360恶心了,回来下载个旧版本用用,感谢楼主
作者: xhq    时间: 2019-11-17 16:00

解压不了,打包错误,损坏




欢迎光临 世界之窗论坛 (http://bbs.theworld.cn/) Powered by Discuz! 7.2