返回列表 发帖

请问世界之窗6知乎说版本过低怎么解决

不想升级7 有大神吗?

一样觉得6好用,各种流畅

TOP

是的,6好用,如何解决?

TOP

(注意空格必须保留) --user-agent=:"Mozilla/5.0 (Macintosh; Intel Mac OS X 10_10;  rv:48.0) Gecko/20100101 Firefox/48.0"

启动参数,修改tw6的ua,写进快捷方式,看图操作,看完图还不会的,请去撞墙

附件: 您需要登录才可以下载或查看附件。没有帐号?加入 我们

TOP

没到你这级别,真不会改,连ua是什么都不知道。能详细点不?

TOP

能具体点吗?

TOP

浏览器快捷方式-右键-属性-目标-后面添加 --user-agent="iPad" (--之前要有空格)

TOP

为老电脑,小内存用户提供了最优先选择

TOP

我也上不了知乎。

TOP

回复 7# 雪花飘飘
老哥老哥你真厉害

TOP

返回列表